Неудовлетворенные зависимости для mp3diags в Ubuntu 22.04 [closed]

В Ubuntu 22.04 «Программное обеспечение» я ищу и устанавливаю mp3diags, и он возвращает сообщение о неудовлетворенных зависимостях, и снова появляется кнопка установки

Убунту-22.04

0

Добавить комментарий

Ваш адрес email не будет опубликован.