Отвал 2 из 4 плашек ОЗУ.

 

Системная плата
Тип ЦП QuadCore Intel Xeon E3-1230 v2, 3700 MHz (37 x 100)
Системная плата ASRock Z77 Pro3 (2 PCI, 1 PCI-E x1, 2 PCI-E x16, 4 DDR3 DIMM, Audio, Video, Gigabit LAN)
Чипсет системной платы Intel Panther Point Z77, Intel Ivy Bridge
Системная память 16341 МБ (DDR3 SDRAM)
DIMM1: Corsair XMS3 CMX8GX3M2A1600C9 4 ГБ DDR3-1600 DDR3 SDRAM (9-9-9-24 @ 800 МГц) (6-6-6-16 @ 533 МГц)
DIMM2: AMD R5S38G1601U2S 8 ГБ DDR3-1600 DDR3 SDRAM (11-11-11-28 @ 800 МГц) (10-10-10-27 @ 761 МГц) (9-9-9-24 @ 685 МГц) (8-8-8-22 @ 609 МГц) (7-7-7-19 @ 533 МГц) (6-6-6-16 @ 457 МГц) (5-5-5-14 @ 380 МГц)
DIMM3: Corsair XMS3 CMX8GX3M2A1600C9 4 ГБ DDR3-1600 DDR3 SDRAM (9-9-9-24 @ 800 МГц) (6-6-6-16 @ 533 МГц)
DIMM4: AMD R5S38G1601U2S 8 ГБ DDR3-1600 DDR3 SDRAM (11-11-11-28 @ 800 МГц) (10-10-10-27 @ 761 МГц) (9-9-9-24 @ 685 МГц) (8-8-8-22 @ 609 МГц) (7-7-7-19 @ 533 МГц) (6-6-6-16 @ 457 МГц) (5-5-5-14 @ 380 МГц)
Тип BIOS AMI (11/20/2013)

CPU z и прочие видят 24 гб. оперативки, но система и биос только 16.
Причем странно.

Работаю только 8х8 в двухканалке. Если их убрать и оставить 4х4 то работают ОНИ.
Вместе никак, пробовал менять местами тоже.
Бывает так что 8х4 если поставить 8х4х4 в три слота.

ПРи этом РАНЬШЕ это все работала на 1333 частоте и сам биос определял без проблем.ЗАметил случайно, что 16 у меня.
Смотрел дорожки, пылесосил, смотрел гнездо проца, его ножки, все там как назло, окисленных дорожек нет. ПРошил биос, было такое что страттанул пк затупил -погас и снова картина 8х8, хотя сам биос видит все плашки и информацию о них.

Прошу помощи, что за гадость?

Что может быт, подскаите


Начать новую тему  Ответить на тему Ответить

Добавить комментарий

Ваш адрес email не будет опубликован.