Проблема оперативной памяти!

 

СообщениеДобавлено: 25.12.2020 1:50 

Стояла оперативка в компе, работал без проблем уже 1.5 месяца. стояла в слотах 2 и 4 по 8гб. Сегодня нужно было протестировать в другом системнике. Вынул свою оперативку, вставил в другой системник, там заработало все. Начал переставлять назад ее и БАХ, комп перезагружается постоянно. Потыкал в разные слоты, нигде не работает, даже по одной штуке.

Через 10 минут вставил так же как и было ИЗНАЧАЛЬНО во 2 и 4 слот материнки, Заработало, НО ТОЛЬКО ОДНА. Может кто знает что могло случиться со второй?

P.S : В Aida64 Видит что вставлены в 2 и 4 слот . 4 Слот показывает информацию о оперативке, второй же пишет везде Неизвестно

 

wiblzz писал(а):
Может кто знает что могло случиться со второй?

Может быть, но экстрасенсы я думаю всё же мошенники. Возможно сломалось. Осмотрите её на предмет сколов элементов, почистите контакты в слоте и на оперативке.

 

wiblzz
тут один как-то умудрился не той стороной оперативку вставить, причём зафиксировалась, а потом удивлялся почему не работает :lol:
Хорошо зафиксирована? Полностью вставили? 90% таких проблем из-за этого.

 

BeeRAbuseR писал(а):
Хорошо зафиксирована? Полностью вставили? 90% таких проблем из-за этого.

Когда придёт на форум, обязательно ответит:

Код:
Последнее посещение:   25.12.2020 22:42

Закрыто.

Показать сообщения за:  Поле сортировки  

Начать новую тему Новая тема / Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней. Закрыто

Добавить комментарий

Ваш адрес email не будет опубликован.