BSOD, заоблачная частота процессора, загрузка 100%

 

СообщениеДобавлено: 21.12.2020 15:20 

Добрый день, после переустановки биоса Win 10 pro перестал нормально работать и начались bsodы.
Откатил биос назад, т.к. на версии 2.10 не работал разгон и система не видела 2 модуля ОЗУ. Поставил 2.19 – все то же самое.
После прошил через программатор на 1.80 – в результате все модули стали работать и разгон заработал, но в виндоус начались BSODы, примерно через минут 5 после запуска системы(каждый раз рандомно, но максимум минут 8)
Переустанавливал много разных версий винды, все были 10 про и все работают одинаково.
В диспетчере задач неправильно отображается частота, и загрузка процессора всегда 100%, потом бсод с надписью KMODE EXCEPTION NOT HANDLED.
Если загружаться с загрузочной флешки с WinPE то ничего не вылетает, если запускать виндоус в безопасном режиме – все тоже работает нормально, и частота процессора в диспетчере показывается правильная.
Оперативная память новая, проверена 16 часов в мемтесте – 0 ошибок, SSD без ошибок, проц в стоке в LinX проходит 20 пасов без тротлинга.
Пробовал биос 1.70, 1.60 все проблемы такие же как и с 1.80, пробовал биос 2.19 и проблемы как на 2.10

Скрин диспетчера
Вложение:
Снимок.PNG
Снимок.PNG [ 3.62 МБ | Просмотров: 522 ]

 

G04Kees писал(а):
не работал разгон и система не видела 2 модуля ОЗУ. Поставил 2.19 – все то же самое.

слетел в биосе Intel Me .

G04Kees писал(а):
прошил через программатор

стирание флеш памяти делали во время прошивки?

G04Kees писал(а):
загрузка процессора всегда 100%

какой процесс грузит?

 

[АЛКАШ] писал(а):
слетел в биосе Intel Me .

Как его можно восстановить?

[АЛКАШ] писал(а):
стирание флеш памяти делали во время прошивки?

Делал в 4 этапа – стирание, проверка на пустые, запись, проверка.

[АЛКАШ] писал(а):
какой процесс грузит?

Когда открываю диспетчер задач – грузит он, когда открываю поиск – грузит он и тд

Пикчи
Вложение:
123.PNG
123.PNG [ 3.54 МБ | Просмотров: 474 ]

Вложение:
1234.PNG
1234.PNG [ 3.55 МБ | Просмотров: 474 ]

 

G04Kees писал(а):
Как его можно восстановить?

дак вы его восстановили,прошивкой биоса на программаторе.

G04Kees писал(а):
Делал в 4 этапа – стирание, проверка на пустые, запись, проверка.

ну да всё верно.
Драйвер Intel Management Engine ver:11.0.0.1156 установлен?
з.ы.
ну совсем глупый вопрос ,план электропитания как настроен?

 

Винда сама подхватила IntelME и стоит версия немного новее, система питания в режиме высокой производительности.
И еще раз напишу что в безопасном режиме нет синьки

 

G04Kees писал(а):
система питания в режиме высокой производительности.

минимальное состояние процессора 5% ?

G04Kees писал(а):
И еще раз напишу что в безопасном режиме нет синьк

это говорит о том что венда сунула свой драйвер который вышибает в синьку,устанавливайте с сайта материнки(родные).

 

Про 5% не понял, как загружается – всегда 100 в диспетчере.

Я устанавливал много разных версий виндоус 10, последние без интернета, те обновления не подтягивались, и все было точно так же, а на одной версии вообще после выбора языка сразу синька была. Те дело не в драйверах которые устанавливаются через обновление, а в каких то драйверах которые изначально идут с вин 10.
Вот я и не понимаю в чем дело, не на столько сильно шарю. Если что все про мою систему можно увидеть в рапорте, в первом сообщении.

PS
Установил все драйвера со страницы материнки – всё так же

 

G04Kees писал(а):
Я устанавливал много разных версий виндоус 10,

попробуйте Win7 , будет вылетать синька.
Тогда уже нужно смотреть в сторону железа.

G04Kees писал(а):
Про 5% не понял

Показать сообщения за:  Поле сортировки  

Начать новую тему Новая тема / Ответить на тему Ответить

Добавить комментарий

Ваш адрес email не будет опубликован. Обязательные поля помечены *